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Introduction: 

 On June 26, 2011, a fire would break out in the Santa Fe National Forest and become the largest 
wildfire in documented New Mexico state history. Thought to have been started by a tree that fell on a 
power line, the Las Conchas fire burned 156,541 acres throughout Las Alamos, Rio Arriba, and Sandoval 
counties until contained five days later on August 3, 2011 (Figure 1). Post wildfire conditions have a 
significant impact on the geomorphic processes that affect the area. More specifically, wildfires have the 
potential to significantly increase the rates of soil erosion. Wildfires can reduce or completely eliminate 
precipitation interception by vegetation and destroy roots that stabilize the soil, increasing rates of soil 
erosion.  

 

Figure 1 Map of Las Conchas Fire Burn Area and Burn Severity 
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Based on the Revised Universal Soil Loss Equation (RUSLE), it is possible to predict the rate of 
soil erosion from a landscape profile. RUSLE predicts soil loss from interrill and rill erosion caused by 
rainfall and associated overland flow. The equation is made up of five different factors and is expressed 
as the following: 

A=R*K*LS*C*P 

• A= The predicted average annual soil loss expressed in tons per acre per year. 
• R= Rainfall-Runoff Erosivity Factor. The R-Factor is based on the amount of rainfall in 

an area and the peak intensity over an extended period of time. 
• K= Soil Erodibility Factor. The K-Factor is based on the susceptibility of soil to 

erosion and the amount and rate of runoff. 
• LS= Length-Slope Factor. The slope length factor L computes the effect of    

slope length on erosion and the slope steepness factor S computes the 
effect of slope steepness on erosion. 

• C= Cover-Management Factor. The C-Factor is based on the effect of plants, soil 
cover, and soil disturbing activities on soil erosion.  

• P= Prevention Practices Factor. The P-Factor is based on anthropogenic 
mechanisms used to decrease rates of erosion. In the case of the Las 
Conchas Fire, this factor is negligible. 

Problem Formulation: 

 Given before and after conditions from the Las Conchas fire area, it is possible to predict the 
rate of soil erosion post fire and compare the results to the rate of soil erosion before the fire. RUSLE 
will be used with each of its factors in a spatial analysis using ArcGIS to make such predictions.  

Data Collection: 

  In order to use RUSLE in this spatial analysis, raster data is needed for each of the RUSLE factors 
with the exception of the R-Factor, which will be generalized as an average for the entire area of 
interest. The following show sources followed by data collected from that source. 

• RGIS New Mexico Resource Geographic Information System Program (http://rgis.unm.edu/) 
o Digital Elevation Model 

 30 meter resolution 
 Statewide DEM of New Mexico 
 GCS_North_American_1983 

 
o National Land Cover Data 

 30 meter resolution raster of land coverage 
 GCS_North_American_1983 
 Contains data based on the USGS land cover dataset and data classification 

system key 
o Digital General Soil Map of U.S. (New Mexico STATSGO) 

 Shapefile of general soils of the United States 
 Includes table with MUCodes and a Microsoft Accesss United States soils 

database 
 GCS_North_American_1983 
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o New Mexico County Boundaries (2007FE, TIGER, Current) 
 Shapefile including all of the counties of New Mexico 
 GCS_North_American_1983 

• WildEarth Guardians 
(http://www.wildearthguardians.org/site/DocServer/2011_Fire_Severity_Report_Final.pdf) 

o Las Conchas Fire Burn Severity Map 
 Image to be georeferenced 

• GeoMAC Wildfire Support (http://www.geomac.gov/index.shtml) 
o Las Conchas Burn Perimeter 

 Google Earth KMZ file 
 GCS_WGS_1984 
 Includes image of burn severity from WildEarth Guardians 

• United States Department of Agriculture  
(http://www.nm.nrcs.usda.gov/technical/fotg/section-1/maps/new/print/nrcsnoaastations.pdf) 

o RUSLE R – Factor Values for New Mexico 
 Reference map showing R-Factor Values by contours 
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Data Processing and ArcGIS Processing: 

1.) Create an Area of Interest 

 An area of interest must be created to use as a general reference and to use as a 
convenient means of clipping layers. To do this, the location of the Las Conchas burn area must be 
known. This location is known when the Las Conchas Burn perimeter KMZ file is opened in Google 
Earth (Figure 2), but this file cannot directly be opened in ArcMap.  

 

Figure 2 Las Conchas Fire Burn Perimeter in Google Earth 

To convert the KMZ file to a layer file: 

1. open ArcToolbox and use the KML to Layer tool (Conversion Tools>From KML>KML to Layer)  
2. Insert the KMZ file as the input and select an appropriate output location named LASCONCHAS 
3. A final polygon will result with a spatial reference that correctly identifies the burn area (Figure 

3) 
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Figure 3 KML To Layer Conversion Tool and Final Result of Burn Perimeter 

 With the burn area available, it is now possible to create a new polygon that will be used to 
define the area of interest.  

1. Open ArcCatalog, right click on project folder and select create new shapefile. 
2. Name the shapefile “Area of Interest” and select polygon as the feature type. Identify a spatial 

reference for the file and click OK. 
3. Start Editing and select the “Area of Interest” shapefile to edit. Under create features, click on 

area of interest, and rectangle under construction tools. Draw a rectangle that tightly surrounds 
the LASCONCHAS burn area polygon. 

4. Save edits and stop editing. Symbolize the area of interest as desired. 
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Figure 4 Creating an Area of Interest Polygon 

2.) Creation K-Factor Raster 

A general United States soils shapefile will be used to create a raster containing values of the K-
Factor in each cell. First the shapefile must be clipped to the area of interest to avoid clutter. 

1.) Open the soils shapefile into ArcMap. 
2.) Open ArcToolbox and click on the Clip tool under Analysis Tools>Extract>Clip. 
3.) Insert the soils shapefile in the input features and the area of interest polygon in the 

clip features. Give an appropriate output and name to the file and click okay. 
4.) A new shapefile should be created that shows only soil data within the area of 

interest (Figure 5). 



7 
 

 

Figure 5 Soils Shapefile Cut to Area of Interest 

Now K-Values must be attributed to the shapefile, though if the attributes table is open, 
only MUKEY and MUSYM values are present. When downloading the soils data, a Microsoft 
Access database template was included. This database will be used to find the K-Values to 
match the correct MUKEY and MUSYM. 

1.) Open the Microsoft Access database template “solidb_US_2002” in the folder 
containing soil data that was downloaded. 

2.) Click on the import form and insert the correct file path the tabular data folder that is 
found in the soils data folder downloaded. 

3.) Select a Soils Report form once the tabular data was imported. Highlight all soils that are 
identical to all of the Map Unit Symbols (MUSYM) that are present in the clipped soils 
shapefile. 
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4.) Under report name, select “Physical Soil Properties” from the drop down menu and click 
Generate Report (Figure 6). 

 

 

Figure 6 Creation of a Soil Report 

5.) A Physical Soil Properties report table will appear with the Map Symbol Unit, soil name, 
and corresponding erosion factor values for each MUSYM (Figure 7). 
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6.) Go back to ArcMap and open up the attributes table of the soils shapefile. 
7.) Add a new float field with a precision of 3 and a scale of 2 and name it K-Factor. 
8.) Start editing and select the soil layer to edit. Based on the average Kw values of each 

map unit symbol on the physical soil properties report, insert the correct Kw factor for 
each MUSYM (Figure 8). 

Figure 7 Physical Soil Properties Report 
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Figure 8 Updated Soils Table with K-Factor 

9.) Now that a K-Factor value can be attributed to a specified polygon, it is time to convert 
the entire shapefile to a raster. Open ArcToolbox and click on the feature to raster tool 
under Conversion Tools>To Raster>Feature to Raster. 

10.) Insert the soil layer to the input features and make sure to select K_Factor as the field. 
Select an appropriate output and name to the file and give the output cell size to be the 
equivalent of 30 meters. Click OK. 

11.) A new raster will be created with the corresponding K-Factor values attributed to each 
cell (Figure 9). 
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 Figure 9 K-Factor Values of Las Conchas Fire Area 
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3.) Creation of SL-Factor Raster 

The digital elevation model of New Mexico must be used with a variety of tools in ArcGIS to 
compute a final SL-Factor raster. An equation to compute a continuous LS-Factor at a point r=(x,y) 
on a hillslope was derived by Mitasova in 1996. The equation reads 

LS(r)  =  (m+1)  [ A(r) / a0 ]m  [ sin b(r) / b0 ]n 

where A  is upslope contributing area per unit contour width, b [deg] is the slope, m and n are 
parameters, and a0  = 22.1 meters is the length and b0 = 0.09 = 9% = 5.16° is the slope of the 
standard RUSLE plot. Typical values of m=0.6 and n=1.3 will be used. The upslope contributing area, 
A, must be computed as well as the slope, b, which can be inserted into the equation using the 
raster calculating.  

To create a slope raster of the area of interest, the following must be done.  

1.) Open DEM of New Mexico into ArcMap.  
2.) Clip the DEM raster to the area of interest using ArcToolbox clip tool under Data 

management Tools>Raster>Raster Processing>Clip. Insert the DEM into the input raster 
and the area of interest into the output extent and name it clipped_DEM. 

3.) A slope raster must now be created from the DEM. The slope tool can be used to do 
this. In ArcToolbox, open the slope tool under Spatial Analyst Tools>Surface>Slope.  

4.) Insert the clipped DEM as the input, set the output measurement to degree, and set the 
z-factor to 0.000009 to convert decimal degrees to meters. Set an appropriate output 
and name the new raster “Slope” (Figure 10). 

Figure 10 Creating a Slope Raster from a DEM 
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Now the A variable raster must be created to be able to carry out the LS equation. To find 
the upslope contributing factor, a flow accumulation raster must be derived using the clipped 
DEM and a variety of hydrology tools in ArcToolbox. To create a flow accumulation raster, the 
following must be done. 

1.) A fill raster must first be created to locate any depressions in which water cannot flow 
across. The fill tool must be used to make the DEM hydrologically correct. Open the fill 
tool in ArcToolbox under Spatial Analyst Tools>Hydrology>Fill. 

2.) Insert the clipped DEM raster into the input surface raster and select an appropriate 
output. Name the new raster “fill”. 

3.) Now that a fill raster is present, it can be used to create a flow direction raster. A flow 
direction raster will determine the hydrologic flow along connected raster cells. Open 
the flow direction tool in ArcToolbox under Spatial Analyst Tools>Hydrology>Flow 
Direction. 

4.) Insert the fill raster into the input surface raster and select an appropriate output. Name 
the raster “flow”. Leave all other settings as the default and click OK (Figure 11). 

 

Figure 11 Creation of a Flow Direction Raster 
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5.) Finally, a Flow Accumulation raster can be created using the flow direction raster. The 
flow accumulation raster will result in the upslope contributing factor of the area of 
interest. Open the flow accumulation tool in ArcToolbox under Spatial 
Analyst>Hydrology>Flow Accumulation. 

6.) Insert the flow direction raster in the input selection and create an appropriate output 
named accum. Set the output data type as float and keep all other settings as default. 
Click OK. A final flow accumulation raster will be created (Figure 12). 

 

Figure 12 Flow Accumulation Raster Zoomed to South East Portion of Area of Interest 
Dark Blue Areas Represent Areas of High Accumulation 
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A SL-Factor raster can now be created using the given SL equation, the slope raster layer, 
and the flow accumulation raster layer. To create the SL-Factor raster, the following must be 
done. 

1.) Open the raster calculator tool in ArcToolbox under Spatial Analyst>Map 
Algebra>Raster Calculator. 

2.) Enter the following formula into the raster calculator (Figure 13).  

1.6 * Power(("accum" * 0.00027777778) / 22.1, 0.6) * Power(Sin("slope_1" * 0.01745) / .09, 1.3) 

3.) Select an appropriate output location and name the new raster SL_Factor. Click OK 
to create raster final SL-Factor Raster (Figure 14). 

Figure 13 Use of Map Algebra to create SL-Factor Raster 
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 Figure 14 SL-Factor Values for Las Conchas Fire Area 
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4.) Creation of C-Factor Rasters 

The National Land Cover data as well as the fire severity map will be used to create 2 C-Factor 
rasters; one for before the Las Conchas fire and one post Las Conchas Fire. The C-Factor is the factor 
that the burn area ultimately affectsThe USGS National Land Cover Data Classification System Key 
(Figure 15) will be used as well as an approximate C-Factor value table produced by the University 
Consortium of Geographic Information Science at Illinois (Figure 16). 

 

Figure 15 USGS Coverage Data Classification System Key 

 

Figure 16 Approximate C-Factor Values 
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.  The pre-fire C-Factor raster must be created first by the following the steps below. 

1.) Open the National Land Cover raster into ArcMap.  
2.) Clip the raster to the area of interest following the same procedures used to clip the 

DEM. The clipped raster will contain integer values which correlate to the correct 
coverage based on the USGS classification key (Figure 17). 

 

Figure 17 Clipped Land Coverage Raster and Correlating Values 
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3.) The cover values now must be reclassified in order to create a raster of the 
corresponding C-Factor value. Open the reclassify tool in ArcToolbox under Spatial 
Analyst Tools>Reclass>Reclassify. 

4.) Insert the cover data raster into the input raster and set the reclass field to value. 
5.) Click the ”Unique” button so that each value will be reclassified. 
6.) Because the reclassify tool can only produce new rasters containing whole number 

integers, the approximate C-Factor values must be multiplied by 10,000. Remember in 
the final calculations to divide the C-Factor raster by 10,000 to produce the correct 
result. 

7.) Insert the multiplied C-Factors into the new values column using the tables in Figure 15 
and Figure 16 to correlate which C-Factor represents the cover classification key in the 
old values column (Figure 18).  

 

Figure 18 Reclassifying Cover Key to Corresponding C-Factor Value 

8.) Set an appropriate output and name C_Factor_Before. Click OK to create a newly 
reclassified raster. Symbolize new raster appropriately. The C-Factor before the Las 
Conchas fire is shown in Figure 19. 
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Figure 19 C-Factor Values Present Before Las Conchas Fire 
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 Now that the pre-burn C-Factor raster is created, it can be collaborated with the 
burn severity map from WildEarth Guardians (Figure 20). Though first, this map must be 
processed in order to have any significance in ArcGIS. 

 

Figure 20 Map of Las Conchas Fire Burn Severity 



22 
 

In order to use the map in Figure 20, the following steps must be done. 
1.) Open the image in Photoshop.  
2.) At the top of the window, click on image, mode, and indexed color. 
3.) Set the palette to previous and set the dither to none (Figure 21). Click OK. 
4.) Save the image in TIFF format and exit photoshop. 

  

Figure 21 Use of Photoshop to Index Colors of Map 
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5.) In ArcMap, click on add data and add the TIFF image of the fire burn severity 
map. The image will open as a raster image with 256 values classified by 
color in no specific order (Figure 22). 
 

 

Figure 22 ArcMap Table of Contents  
Showing Indexed Values from TIFF Image 

6.) Now that an image of the map is in ArcMap, it is without a spatial reference 
and must be georeferenced. Make sure the Georeferencing toolbar is 
turned on and select the burn TIFF file as the layer to be georeferenced. 

7.) The TIFF image will be georeferenced with the LASCONCHAS burn area 
polygon. Make this layer visible in ArcMap, click on the layer in the Table of 
Contents, and in the dropdown menu in the georeferencing toolbar, click on 
“Fit to Display”. This will place the TIFF image in the relative area of the burn 
perimeter polygon. 
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8.) Click on add control points in the georeferencing toolbar and begin 
matching points along the burn perimeter between the TIFF image and the 
LASCONCHAS perimeter.  

9.) Open the View Link Table and delete any links that have little to no 
significance (Figure 23). 
  

10.) Make sure that the match is correct and click on rectify under the 
georeferencing drop down menu. Enter a cell size equivalent to that of 30 
meters, select resample type as nearest neighbor, and give it a name 
“burn_severe”. Make sure to choose an appropriate output and click OK. 

11.) Now with the newly rectified image, the image must be clipped to the 
LASCONCHAS fire perimeter polygon. Clip the image to the burn perimeter 
using the same method as with clipping the DEM, making sure that the use 
input features for clipping geometry is checked off. 

Figure 23 Georeferencing TIFF Image Map to Burn Area Polygon 
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12.)  Now the clipped image must be reclassified to only 4 values rather than 256 
values. This will be tedious though because the indexed colors are not in any 
specific order, so each of the 256 values must be reclassified individually. 
Open the reclassify tool in ArcToolbox. 

13.) Insert the burn_severe raster into the input raster, and set the reclass field 
as value. Click on unique so that all 256 values appear in the Old Values 
column. 

14.) To make the first reclassification simple, any shade of red will be reclassified 
as 3, and shade of blue will be reclassified as 2, any shade of yellow will be 
reclassified as 1, and any shade of black, white, green or gray will be 
reclassified as 0. Use the colors and values in the table of contents as in 
Figure 22 to assign the correct new value to the old value. 

15.) Select an appropriate output with an appropriate name and click OK. A new 
raster will be created with burn severity increasing from 1 to 3 and no 
change cells signified with a 0. 

16.) Now with a more simple raster with only four values, it will be more 
convenient to reclassify the raster to signify the appropriate C-Factors for 
the burn area. C-Factors of 0.8, 1.0, and 1.2 will be used to in order of 
increasing burn severity to reclassify the raster. These C-Factors are the 
values equivalent to C-Factors of coverage of bare ground. 

17.) Open the reclassify tool again and insert the 4 valued raster as the input 
raster. 

18.) Again, because only whole number integers can be reclassified, multiply the  
0.8, 1.0, and 1.2 C-Factors by 10,000 so that they will correspond with the C-
Factors in the C_factor_before raster.  

19.) Enter the new C-Factors into the new values column accordingly knowing 
that the old value of 1 is least severe and 3 is most severe. Keep the 0 values 
as zero. *Also make sure to reclassify no data cells with a 0.* This will give a 
value of 0 to all the cells that surround the burn area. 

20.) Select an appropriate output and name the new raster “burn_c”. 
21.) Symbolize the new raster to correspond with the original colors used in the 

original map (Figure 24). 
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 Now that the burn severity map has been processed to a final raster with related C-
Factor values, this raster can be used with the c_factor_before raster to create a post fire C-
Factor raster. To create a post fire C-Factor raster, the following steps must be taken. 
 

1.) Open the raster calculator in ArcToolbox. 
 
 
 
 
 

Figure 24 Final Reclassified Burn Area Map with Coresponding C-Factor Values 
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2.) A conditional statement must be used in order to combine the 
c_factor_before and the burn_c rasters. To compute the desired raster, the 
following statement will be used. 
  con(burn_c== 0, burn_c, c_factor_before) 
In words, this means that when the values from the burn_c raster file are 
equal to zero, values from c_factor_before  will be assigned to these 
locations, while values from c_burn raster will be assigned to the remaining 
cells. Insert this statement into the raster calculator (Figure 25). 

3.) Insert an appropriate output and name the new raster c_factor_after. Click 
OK to create the new raster and symbolize as appropriate (Figure 26). 

 

 

 

 

 

Figure 25 Creating Post-Fire C-Factor Raster with a Conditional Statement 



28 
 

 
Figure 26 C-Factor Values after the Las Conchas Fire 
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5.) Selecting an R-Factor Value 

 The United States Department of Agriculture produced a RUSLE R–Factor values contour 
map for New Mexico (Figure 27). Because the Las Conchas fire burn area occupies only a 
relatively small region of New Mexico, it is probable to assume that the R-Factor well be the 
same throughout the entire area. Based on the map in Figure 27, the contour with an R-Factor 
of 20 runs directly through the entire Las Conchas burn area. This value will be used as the R-
Factor in the RUSLE calculation. 

 

Figure 27 Map Showing R-Factor Values for New Mexico 
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6.) Creation of Final Soil Loss Rasters 

 Now that an R-Factor value is selected for burn area and raster layers are present for 
the K-Factor, SL-Factor, C-Factor pre-burn, and C-Factor post-burn, map algebra can be used to 
create two final soil loss rasters. A raster will be created to show soil loss before the fire, and 
another raster will be created to show soil loss after the fire.  To produce these rasters, the 
following steps must be taken. 

1.) First the soil loss before the Las Conchas fire will be calculated. Open the 
raster calculator tool in ArcToolbox. 

2.) Insert the following expression into the raster calculator.  
("C_Factor_before" / 10000) * "K_Factor" * "SL Value" * 20 

Remember that the C-Factor must be divided by 10,000 because the values 
in the C-Factor raster are in multiples of 10,000 from their actual values. The 
20 in this expression represents the value for the R-Factor(Figure 28). 

 
3.) Select an appropriate output and name the file erosion_before. Click OK. 

The resulting map will be symbolized based on a standard deviation stretch 
type (Figure 29). This will changed later. 
 

Figure 28 Use of Raster Calculator to Create Soil Loss Pre-Burn Raster 
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Figure 29 Output Raster of Soil Loss before Las Conchas Fire 
Symbolized by a Standard Deviation Stretch Type 

4.) Now the same steps from above must be taken in order to create a raster 
showing the soil loss after the Las Conchas Fire, except that the following 
expression will be entered into the raster calculator using the C-Factor post 
burn raster. 

("C_Factor_after" / 10000) * "K_Factor" * "SL Value" * 20 
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5.) Set an appropriate output to this file and name the file erosion_after. Figure 
30 shows the produced raster symbolized by standard deviation stretch 
type. 
 
 
 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

 

 

Figure 30 Output Raster of Soil Loss after Las Conchas Fire 
Symbolized by a Standard Deviation Stretch Type  
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6.) Because these rasters contain a different symbology, it is difficult to visually 
compare the two. Right click on the erosion_after raster and select 
properties. Open the symbology tab to edit the layers symbology. 

7.) Select classified, set classes to 10, and click on classify. 
8.) In the method drop down menu, select manual and insert the following 

break values: 0, 0.01, 0.2, 0.4, 0.8, 1.6, 3.2, 6.4, 12.8, and 28.1 (Figure 31). 

 
9.) Format the labels to only show 1 decimal place. Select the slope color ramp 

select OK. 
10.)  Now that the post-burn soil loss raster is properly symbolized, the pre-burn 

raster must be symbolized the same to allow for an easy visual comparison 
between the two rasters. Open the symbology menu in the erosion_before 
layer’s properties. 

11.) Select classified and click on the import button. Select the erosion_after 
layer to import and click OK(Figure 32). The symbology created for the 
erosion_after will now be imported to the erosion_before layer.  

Figure 31 Manual Classification of Appropriate Break Values for Post-Burn Soil Loss Raster 
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Figure 32 Importing Post-Burn Raster Symbology to Pre-Burn Raster 

12.) Now to make these layers more visually appealing as well as to compare 
areas of high erosion to the topography, a hillshade layer will be created. 
Open the hillshade tool in Arc Toolbox under Spatial Analyst 
Tools>Surface>Hillshade.  

13.) Insert the clipped DEM into the input raster. Select an appropriate output 
raster with a name “hillshade”. Set the z factor to 0.000009 as used before 
to create a slope raster. Click OK. 

14.) Under the display tab in the properties for both erosion_before and 
erosion_after, set the transparency to 25%. Now when these layers are 
placed above the hillshade layer in the table of contents, the topography 
can be visualized. 

15.) Create two final maps showing erosion before and erosion after the Las 
Conchas Fire. These maps are shown in Figure 33, Figure34, and Figure 36. 
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 Figure 33 Map of Soil Loss before Las Conchas Fire 
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Figure 34 Map of Soil Loss after Las Conchas Fire 
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Figure 35 Map of Soil Loss after Las Conchas Fire Zoomed to Southern Portion of the Area of Interest 



38 
 

Relevant Tables: 

SOIL TYPE PERCENT OF AREA 
Dystric Cryochrepts (s5103) 4.7% 
Histic Cryaquolls-Cumulic Cryoborolls-Aquic Cryoborolls (s5104) 0.8% 
Lithic Ustochrepts (s5101) 1.7% 
Palon-Calaveras (s5230) 11.0% 
Redondo-Origo (s5247) 15.9% 
Silver-Montoso-Majada-Calabasas (s5146) 0.3% 
Tocal-Mirand-Carjo-Cajete (s5231) 7.6% 
Totavi-Rock outcrop-Nyjack-Hackroy (s5232) 9.6% 
Tranquilar-Santarosa-Jarola-Jarmillo-Cosey (s5246) 7.4% 
Typic Cryochrepts-Rock outcrop-Lithic Ustochrepts (s5102) 32.0% 
Typic Haplustalfs (s5053) 1.6% 
Typic Haplustalfs-Rock outcrop-Eutric Glossoboralfs (s5055) 0.8% 
Typic Paleboralfs-Eutric Glossoboralfs (s5069) 1.0% 
Typic Ustochrepts-Typic Haplustalfs-Rock outcrop (s5093) 0.9% 
Typic Ustorthents-Rock outcrop-Eutric Glossoboralfs (s5078) 0.4% 
Waumac-Espiritu-Cochiti (s5242) 3.4% 
Witt-Silver-Rock outcrop-Laporte (s5159) 0.8% 

Table 1 Percentage of Different Soils in the Area of Interest 

 

Cover Type Percent Area 
Water 0.1% 
Low-Intensity Residential 0.3% 
Commercial/Industrial/Transportation 0.3% 
Deciduous Forest 0.6% 
Evergreen Forest 64.7% 
Shrubland 16.7% 
Grasslands 17.2% 
Urban Grasses 0.1% 

Table 2 Percentage of Different Coverages before Las Conchas fire in the Area of Interest 

 

Burn Severity Percent Area 
No Burn 54.6% 
Light 21.6% 
Moderate 13.2% 
High 10.6% 

Table 3 Percentage of Burn Severity in the Area of Interest 
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Conclusion: 

 After calculating a final result of the soil loss post Las Conchas Fire, it can be concluded that post 
burn conditions are capable of significantly increasing rates of soil erosion. The C-Factor values tended 
to create the most significant change in erosion rates, for areas where the bare ground is exposed from 
the fire posed a significant increase in erosion rates.  Areas most significantly prone to increased rates of 
erosions are areas particularly with steeper slopes such as valleys and drainage basins. Such special 
analyst results can be used to effectively select locations prone to a high increase in erosion due to 
wildfires. These selected areas can then be an area of focus to practice techniques used to prevent 
erosion. 


